Replying to "unable to set target Android SDK to API 24"
Discard
Compose Show Preview