Replying to "Native build Qt 5.7.1 on raspberry pi get errors:/usr/bin/ld: cannot find -lclip2tri"
Discard
Compose Show Preview