Replying to "Kit Desktop Qt 5.6.0 GCC 64bit is incompatible with kit for Raspberry Pi2."
Discard
Compose Show Preview