Replying to "What version does "import qbs 1.0" use?"
Discard
Compose Show Preview