Replying to "Qt 5 and Qt 4 compatibility (#include <QtWidgets>)"
Discard
Compose Show Preview