Replying to "Qt SDK version 1.2.1 fails to install"
Discard
Compose Show Preview