Replying to "Installing only the Qt Designer compatible with PyQt5.15.1 for MAC"
Discard
Compose Show Preview