Replying to "Qt VS Tools: Cannot set version."
Discard
Compose Show Preview