Replying to ":-1: error: The project requires at least qbs version 1.10.0, but this is qbs version 1.4.5."
Discard
Compose Show Preview