Replying to "unsuitable Qt version “” from NOTFOUND, this code requires qt 4.x"
Discard
Compose Show Preview